<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl-nl" lang="nl-nl" dir="ltr">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  	<base href="http://www.geelfm.be/v3/geels-nieuws/item/26302-sporza-wielerverslaggever-carl-berteele-komt-naar-de-geelse-bib" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="geel, radio, nieuws, lokaal nieuws, regio nieuws, geel fm" />
	<meta name="title" content="Sporza wielerverslaggever Carl Berteele komt naar de Geelse bib" />
	<meta name="author" content="Wim Meeus" />
	<meta property="og:url" content="http://www.geelfm.be/v3/geels-nieuws/item/26302-sporza-wielerverslaggever-carl-berteele-komt-naar-de-geelse-bib" />
	<meta property="og:title" content="Geel FM - Sporza wielerverslaggever Carl Berteele komt naar de Geelse bib" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.geelfm.be/v3/media/k2/items/cache/1a1542929692555b8894631124211342_XS.jpg" />
	<meta name="image" content="http://www.geelfm.be/v3/media/k2/items/cache/1a1542929692555b8894631124211342_XS.jpg" />
	<meta property="og:description" content="Carl Berteele is een bevlogen sportjournalist die van elke wielerwedstrijd een spannende thriller maakt bij het becommentariëren. Hij laat op dinsdag..." />
	<meta name="description" content="Carl Berteele is een bevlogen sportjournalist die van elke wielerwedstrijd een spannende thriller maakt bij het becommentariëren. Hij laat op dinsdag..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Geel FM - Sporza wielerverslaggever Carl Berteele komt naar de Geelse bib</title>
	<link href="/v3/templates/geelfmtemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.geelfm.be/v3/component/search/?Itemid=102&amp;id=26302:sporza-wielerverslaggever-carl-berteele-komt-naar-de-geelse-bib&amp;format=opensearch" rel="search" title="Zoek Geel FM" type="application/opensearchdescription+xml" />
	<link href="/v3/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/v3/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/v3/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/v3/templates/geelfmtemplate/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/v3/templates/geelfmtemplate/css/geelfm.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/v3/modules/mod_jaba_meteovista/css/jaba_meteovista.css" rel="stylesheet" type="text/css" />
	<link href="http://www.geelfm.be/v3/modules/mod_tcvn_banner_slider/assets/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search97 input[type="search"]{ width:auto; }
	</style>
	<script src="/v3/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/v3/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/v3/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/v3/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/v3/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/v3/" type="text/javascript"></script>
	<script src="/v3/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/v3/templates/geelfmtemplate/js/javascript.js" type="text/javascript"></script>
	<script src="/v3/templates/geelfmtemplate/js/header.js" type="text/javascript"></script>
	<script src="http://www.geelfm.be/v3/modules/mod_tcvn_banner_slider/assets/script.js" type="text/javascript"></script>
	<script src="/v3/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

      <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
    <style type="text/css">
      h1,h2,h3,h4,h5,h6,.site-title{
        font-family: 'Open Sans', sans-serif;
      }
    </style>
      <style type="text/css">
    body.site
    {
      border-top: 3px solid #0088cc;
      background-color: #f4f6f7    }
    a
    {
      color: #0088cc;
    }
    .navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
    .btn-primary, color2
    {
      background: #0088cc;
    }
    .navbar-inner
    {
      -moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
      -webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
      box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
    }
  </style>
    
  <!--[if lt IE 9]>
    <script src="/v3/media/jui/js/html5.js"></script>
  <![endif]-->
</head>

  

<body class="site com_k2 view-item no-layout no-task itemid-102">

  <!-- Body -->
  <div class="body">
    <div class="container">
      <!-- Header -->
      <div class="header">
        <div id="headerbackground">
        <div class="header-inner clearfix">
          <div class="brand pull-left">
            <a href="/v3">
              <img src="http://www.geelfm.be/v3/images/geelfm_logo.png" alt="Geel FM" />            </a>            
          </div>          
          <div class="header-search pull-right">
            
          </div>          
        </div>
        <div class="header-bottom clearfix">  
          <div class="header-ticker pull-left">
            
          </div>
          <div class="header-search pull-right">
            <div class="search mod_search97">
	<form action="/v3/geels-nieuws" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Zoeken...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Zoeken..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>

          </div>      
        </div>
		</div>
      </div>
            <div class="navigation">
        <ul class="nav menu nav-tabs">
<li class="item-101 default"><a href="/v3/" title="Naar de beginpagina">Home</a></li><li class="item-102 current active"><a href="/v3/geels-nieuws" title="Al het nieuws uit Geel">Geels Nieuws</a></li><li class="item-103"><a href="/v3/regio-nieuws" title="Al het nieuws uit de regio">Regio Nieuws</a></li><li class="item-138"><a href="/v3/1-minuut" title="1 Minuut voor 1 vereniging">1 Minuut</a></li><li class="item-137"><a href="/v3/adverteren" title="Radiopubliciteit rendeert!">Adverteren</a></li><li class="item-136 deeper parent"><a href="/v3/over-geel-fm" title="Lees hier het verhaal van Geel FM">Over Geel FM</a><ul class="nav-child unstyled small"><li class="item-140"><a href="/v3/over-geel-fm/uitzendschema" >Uitzendschema</a></li></ul></li><li class="item-135"><a href="/v3/liveplayer" title="Open de Geel FM livestream" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes'); return false;"><img src="/v3/images/speaker.png" alt="Luister live" /><span class="image-title">Luister live</span></a></li><li class="item-151 deeper parent"><a href="/v3/extra" >Extra</a><ul class="nav-child unstyled small"><li class="item-150"><a href="/v3/extra/foto-s" >Foto's</a></li><li class="item-152"><a href="/v3/extra/videos" >Video's</a></li></ul></li></ul>

      </div>
            		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/v3/component/banners/click/27" target="_blank"
							title="Slagerij Vandecruys">
							<img
								src="http://www.geelfm.be/v3/images/banners/vandecruys-2017.jpg"
								alt="Slagerij Vandecruys"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
      <div class="row-fluid">
                <div id="content" class="span9">
          <!-- Begin Content -->
          
          <div id="system-message-container">
	</div>

          

<!-- Start K2 Item Layout -->
<span id="startOfPageId26302"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		woensdag, 12 april 2017 18:55	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Sporza wielerverslaggever Carl Berteele komt naar de Geelse bib
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">lettergrootte</span>
				<a href="#" id="fontDecrease">
					<span>lettergrootte verkleinen</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>Lettergrootte verkleinen</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/v3/geels-nieuws/item/26302-sporza-wielerverslaggever-carl-berteele-komt-naar-de-geelse-bib?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/v3/component/mailto/?tmpl=component&amp;template=geelfmtemplate&amp;link=f09b9018c624c2e53e41407673b606438ede76f3" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mailadres</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Beoordeel dit item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating26302" style="width:0%;"></li>
				<li><a href="#" data-id="26302" title="1 van 5 sterren" class="one-star">1</a></li>
				<li><a href="#" data-id="26302" title="2 van 5 sterren" class="two-stars">2</a></li>
				<li><a href="#" data-id="26302" title="3 van 5 sterren" class="three-stars">3</a></li>
				<li><a href="#" data-id="26302" title="4 van 5 sterren" class="four-stars">4</a></li>
				<li><a href="#" data-id="26302" title="5 van 5 sterren" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog26302" class="itemRatingLog">(0 stemmen)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/v3/media/k2/items/cache/1a1542929692555b8894631124211342_XL.jpg" title="Klik om afbeelding te bekijken">
					<img src="/v3/media/k2/items/cache/1a1542929692555b8894631124211342_L.jpg" alt="Sporza wielerverslaggever Carl Berteele komt naar de Geelse bib" style="width:600px; height:auto;" />
				</a>
			</span>

			
						<!-- Image credits -->
			<span class="itemImageCredits">VRT - Geert Van Hooeymissen</span>
			
			<div class="clr"></div>
		</div>
		
		
		<!-- Item text -->
		<div class="itemFullText">
			<p>Carl Berteele is een bevlogen sportjournalist die van elke wielerwedstrijd een spannende thriller maakt bij het becommentariëren. Hij laat op dinsdag 18 april in zijn eigen kaarten kijken en vertelt hoe hij bij de VRT terecht is gekomen, hoe hij in het wielrennen verzeild is geraakt en hoe ze de koersen verslaan. Daarna staat hij ter beschikking van het publiek om vragen te beantwoorden en dit kan tot boeiende discussies leiden, zegt hij zelf! Wil je de verhalen van Carl Berteele horen of wil je hem een vraag stellen? Kom dan naar de bibliotheek op dinsdag 18 april om 20u. Inschrijven kan tot 18 april.</p>		</div>

		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Lees <b>12</b> keer			</span>
			
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="nl-nl" data-via="geelfm">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'nl-NL'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Meer in deze categorie: </span>

				<a class="itemPrevious" href="/v3/geels-nieuws/item/26301-stadhuis-en-sociaal-huis-dicht-op-paasmaandag">&laquo; Stadhuis en Sociaal huis dicht op paasmaandag</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/v3/geels-nieuws/item/26302-sporza-wielerverslaggever-carl-berteele-komt-naar-de-geelse-bib#startOfPageId26302">
			terug naar boven		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


          
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			U bevindt zich hier: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/v3/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/v3/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/v3/geels-nieuws" class="pathway"><span itemprop="name">Geels Nieuws</span></a>
				
									<span class="divider">
						<img src="/v3/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Sporza wielerverslaggever Carl Berteele komt naar de Geelse bib				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

          <!-- End Content -->
        </div>
                <div id="aside" class="span3">
          <!-- Begin Right Sidebar -->
          <div id="tcvn-banner-slider101" class="tcvn-banner-slider bannergroup" style="width: 100%; height: 200px">
<div id="tcvn-banner-top" class="tcvn-banner-slider">
</div>
<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/1" target="_blank"
							title="Music Vanderheyden">
							<img
								src="http://www.geelfm.be/v3/images/banners/musicvanderheyden.png"
								alt="Music Vanderheyden"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/4" target="_blank"
							title="Brasserie Flore">
							<img
								src="http://www.geelfm.be/v3/images/banners/flore_klein.png"
								alt="Friday Cocktails in Brasserie Flore"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/10" target="_blank"
							title="Willems Diels">
							<img
								src="http://www.geelfm.be/v3/images/banners/Willems-Diels.jpg"
								alt="Willems Diels"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/12" target="_blank"
							title="Tony&#039;s Muziekhuis">
							<img
								src="http://www.geelfm.be/v3/images/banners/Tonys-muziekhuis-2011_zwart.jpg"
								alt="Tony's Muziekhuis"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/18" target="_blank"
							title="Geel centrum">
							<img
								src="http://www.geelfm.be/v3/images/banners/GeelCentrum.jpg"
								alt="Geel Centrum"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/22" target="_blank"
							title="Bostra">
							<img
								src="http://www.geelfm.be/v3/images/banners/bostra_190x158.jpg"
								alt="Bostra"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/23" target="_blank"
							title="Body Concept">
							<img
								src="http://www.geelfm.be/v3/images/banners/bodyconcept.jpg"
								alt="Body Concept"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/28" target="_blank"
							title="Grasmaaierke">
							<img
								src="http://www.geelfm.be/v3/images/banners/grasmaaierke.jpg"
								alt="'t Grasmaaierke"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/29" target="_blank"
							title="At the carwash">
							<img
								src="http://www.geelfm.be/v3/images/banners/atthecarwash.jpg"
								alt="At the carwash"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/31" target="_blank"
							title="Empire Foyer">
							<img
								src="http://www.geelfm.be/v3/images/banners/EmpireFoyer_klein.jpg"
								alt="Empire Foyer"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/33" target="_blank"
							title="Bij de Griek">
							<img
								src="http://www.geelfm.be/v3/images/banners/bijdegriek.jpg"
								alt="Bij de Griek"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/34" target="_blank"
							title="Opslag24.com">
							<img
								src="http://www.geelfm.be/v3/images/banners/opslag24com.jpg"
								alt="opslag24.com"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/35" target="_blank"
							title="Webstore.be">
							<img
								src="http://www.geelfm.be/v3/images/banners/Webstorebe.PNG"
								alt="Webstore.be"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/36" target="_blank"
							title="Pita Geel">
							<img
								src="http://www.geelfm.be/v3/images/banners/pitageel.jpg"
								alt="Pita Geel"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/37" target="_blank"
							title="Italian Chef">
							<img
								src="http://www.geelfm.be/v3/images/banners/italianchef190px.jpg"
								alt="Italian Chef"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/38" target="_blank"
							title="Koek en Ei">
							<img
								src="http://www.geelfm.be/v3/images/banners/koekenei.jpg"
								alt="Koek en Ei"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

<div id="tcvn-banner-bottom" class="tcvn-banner-slider">
</div>
</div>

<!--<div class="tcvn-banner-bottom"></div>--><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider101", 5000, 1, 1);
</script>
          <div id="area-1" class="tabouter"><ul class="nav menu tabs nav-tabs"><li class="tab"><a href="#" id="link_108" class="linkopen" onclick="tabshow('module_108');return false">Meest recent</a></li><li class="tab"><a href="#" id="link_105" class="linkopen" onclick="tabshow('module_105');return false">Meest gelezen</a></li></ul><div tabindex="-1" class="tabcontent tabopen" id="module_108">
<div id="k2ModuleBox108" class="k2ItemsBlock">

	
	  <ul style="margin:0px">
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26302-sporza-wielerverslaggever-carl-berteele-komt-naar-de-geelse-bib">Sporza wielerverslaggever Carl Berteele komt naar de Geelse bib</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26301-stadhuis-en-sociaal-huis-dicht-op-paasmaandag">Stadhuis en Sociaal huis dicht op paasmaandag</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26298-gezocht-eigenares-van-geelse-poëziealbum-uit-jaren-60">Gezocht eigenares van Geelse poëziealbum uit jaren 60</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26297-5000-euro-aan-koopwaar-buitgemaakt-bij-drankenhandel-in-oosterlo">5000 euro aan koopwaar buitgemaakt bij drankenhandel in Oosterlo</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26295-gelenaar-verdacht-van-aanranding-twee-stiefdochters">Gelenaar verdacht van aanranding twee stiefdochters</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26293-asv-verslaat-makkelijk-hamme">ASV verslaat makkelijk Hamme</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26292-gewijzigde-openingsuren-tijdens-vakantie">Gewijzigde openingsuren tijdens vakantie</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div><div tabindex="-1" class="tabcontent tabopen" id="module_105">
<div id="k2ModuleBox105" class="k2ItemsBlock">

	
	  <ul style="margin:0px">
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26212-asv-geel-heeft-financiële-problemen">ASV Geel heeft financiële problemen</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26262-jong-vld-geel-zet-geelse-ondernemers-in-de-bloemetjes">Jong VLD Geel zet Geelse ondernemers in de bloemetjes</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26229-ouders-overnachten-opnieuw-in-scholen">Ouders overnachten opnieuw in scholen</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26210-ontwerp-kerkenplan-geel-is-klaar">Ontwerp kerkenplan Geel is klaar</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26220-zestiger-uit-geel-gearresteerd-bij-oprollen-prostitutienetwerk">Zestiger uit Geel gearresteerd bij oprollen prostitutienetwerk</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26219-uitvaart-van-koen-jansen-in-intieme-kring">Uitvaart van Koen Jansen in intieme kring</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26251-arne-hoefnagels-keert-terug-naar-asv-geel">Arne Hoefnagels keert terug naar ASV Geel</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div>
          <div class="well "><h3 class="page-header">Weersverwachting</h3><div class="jaba_meteovista_outer" style="width: 100%;">
		<div class="jaba_meteovista_inner">
			<div class="jaba_meteovista_header">
				<span style="font-weight:normal;">Geel</span>
			</div>
			<iframe id="widget-frame" src="http://www.meteovista.be/Go/ExternalWidgetsNew/ThreeDaysCity?gid=4053902&sizeType=2&temperatureScale=Celsius&defaultSettings=False"></iframe>
			<a class="jaba_meteovista_link_more" href="http://www.meteovista.be/Europa/Belgie/Geel/4053902?utm_medium=WeatherWidget&utm_campaign=ThreeDays" target="_blank">Meer weer in Geel</a><br/>
			<a class="jaba_meteovista_link_meteo" href="http://www.meteovista.be/?utm_medium=WeatherWidget&utm_campaign=ThreeDays" title="meteovista.be Altijd jouw weer" target="_blank"></a>
		</div>
</div>

</div><div class="well ">
<div id="k2ModuleBox89" class="k2TagCloudBlock">
			<a href="/v3/geels-nieuws/itemlist/tag/afval" style="font-size:104%" title="3 Items getagged met afval">
		afval	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/dessel" style="font-size:90%" title="2 Items getagged met dessel">
		dessel	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/diefstal" style="font-size:146%" title="6 Items getagged met diefstal">
		diefstal	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/geel" style="font-size:300%" title="17 Items getagged met geel">
		geel	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/geel fm" style="font-size:104%" title="3 Items getagged met geel fm">
		geel fm	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/inbraak" style="font-size:132%" title="5 Items getagged met inbraak">
		inbraak	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/kasterlee" style="font-size:146%" title="6 Items getagged met kasterlee">
		kasterlee	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/laakdal" style="font-size:118%" title="4 Items getagged met laakdal">
		laakdal	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/meerhout" style="font-size:146%" title="6 Items getagged met meerhout">
		meerhout	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/mol" style="font-size:160%" title="7 Items getagged met mol">
		mol	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/nieuwjaar" style="font-size:104%" title="3 Items getagged met nieuwjaar">
		nieuwjaar	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/olen" style="font-size:118%" title="4 Items getagged met olen">
		olen	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/ongeval" style="font-size:118%" title="4 Items getagged met ongeval">
		ongeval	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/politie" style="font-size:132%" title="5 Items getagged met politie">
		politie	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/politiek" style="font-size:104%" title="3 Items getagged met politiek">
		politiek	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/rechtbank" style="font-size:146%" title="6 Items getagged met rechtbank">
		rechtbank	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/school" style="font-size:118%" title="4 Items getagged met school">
		school	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/tongerlo" style="font-size:90%" title="2 Items getagged met tongerlo">
		tongerlo	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/vera celis" style="font-size:104%" title="3 Items getagged met vera celis">
		vera celis	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/verkeer" style="font-size:118%" title="4 Items getagged met verkeer">
		verkeer	</a>
			<div class="clr"></div>
</div>
</div><div class="well "><h3 class="page-header">Archief</h3><div id="k2ModuleBox114" class="k2ArchivesBlock">
  <ul>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/4?catid=9">
        april 2017        (31)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/3?catid=9">
        maart 2017        (79)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/2?catid=9">
        februari 2017        (67)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/1?catid=9">
        januari 2017        (62)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/12?catid=9">
        december 2016        (66)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/11?catid=9">
        november 2016        (71)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/10?catid=9">
        oktober 2016        (79)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/9?catid=9">
        september 2016        (91)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/8?catid=9">
        augustus 2016        (84)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/7?catid=9">
        juli 2016        (55)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/6?catid=9">
        juni 2016        (76)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/5?catid=9">
        mei 2016        (70)      </a>
    </li>
      </ul>
</div>
</div>
          <!-- End Right Sidebar -->
        </div>
              </div>
    </div>
  </div>
  <!-- Footer -->
  <div class="footer">
    <div class="container">
      <hr />
      <ul class="nav menu nav-pills">
<li class="item-139"><a href="/v3/privacy-beleid" title="Meer over ons privacy en cookie beleid">Privacy beleid</a></li><li class="item-153"><a href="/v3/contact" >Contact</a></li></ul>

      <p class="pull-right"><a href="#top" id="back-top">Back to Top</a></p>
      <p>&copy; Geel FM 2017</p>
    </div>
  </div>
  
</body>
</html>
