<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl-nl" lang="nl-nl" dir="ltr">
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <base href="http://www.geelfm.be/v3/geels-nieuws/item/26735-onderzoek-naar-malafide-rijscholen-in-geel-die-tientallen-slachtoffers-maakten" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="geel, radio, nieuws, lokaal nieuws, regio nieuws, geel fm" />
	<meta name="title" content="Onderzoek naar malafide rijscholen in Geel die tientallen slachtoffers maakten" />
	<meta name="author" content="Wim Meeus" />
	<meta property="og:url" content="http://www.geelfm.be/v3/geels-nieuws/item/26735-onderzoek-naar-malafide-rijscholen-in-geel-die-tientallen-slachtoffers-maakten" />
	<meta property="og:title" content="Geel FM - Onderzoek naar malafide rijscholen in Geel die tientallen slachtoffers maakten" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Het parket en de lokale politie Geel-Laakdal-Meerhout voeren een onderzoek naar enkele malafide rijscholen in Geel. Dat meldt de regionale televisieze..." />
	<meta name="description" content="Het parket en de lokale politie Geel-Laakdal-Meerhout voeren een onderzoek naar enkele malafide rijscholen in Geel. Dat meldt de regionale televisieze..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Geel FM - Onderzoek naar malafide rijscholen in Geel die tientallen slachtoffers maakten</title>
	<link href="/v3/templates/geelfmtemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.geelfm.be/v3/component/search/?Itemid=102&amp;id=26735:onderzoek-naar-malafide-rijscholen-in-geel-die-tientallen-slachtoffers-maakten&amp;format=opensearch" rel="search" title="Zoek Geel FM" type="application/opensearchdescription+xml" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/v3/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/v3/templates/geelfmtemplate/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/v3/templates/geelfmtemplate/css/geelfm.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/v3/modules/mod_jaba_meteovista/css/jaba_meteovista.css" rel="stylesheet" type="text/css" />
	<link href="http://www.geelfm.be/v3/modules/mod_tcvn_banner_slider/assets/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					div.mod_search97 input[type="search"]{ width:auto; }
	</style>
	<script src="/v3/media/jui/js/jquery.min.js?652f1ebb8741c8334a443ae2e0d949ea" type="text/javascript"></script>
	<script src="/v3/media/jui/js/jquery-noconflict.js?652f1ebb8741c8334a443ae2e0d949ea" type="text/javascript"></script>
	<script src="/v3/media/jui/js/jquery-migrate.min.js?652f1ebb8741c8334a443ae2e0d949ea" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/v3/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/v3/" type="text/javascript"></script>
	<script src="/v3/media/jui/js/bootstrap.min.js?652f1ebb8741c8334a443ae2e0d949ea" type="text/javascript"></script>
	<script src="/v3/templates/geelfmtemplate/js/javascript.js" type="text/javascript"></script>
	<script src="/v3/templates/geelfmtemplate/js/header.js" type="text/javascript"></script>
	<script src="http://www.geelfm.be/v3/modules/mod_tcvn_banner_slider/assets/script.js" type="text/javascript"></script>
	<script src="/v3/media/system/js/html5fallback.js?652f1ebb8741c8334a443ae2e0d949ea" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

      <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
    <style type="text/css">
      h1,h2,h3,h4,h5,h6,.site-title{
        font-family: 'Open Sans', sans-serif;
      }
    </style>
      <style type="text/css">
    body.site
    {
      border-top: 3px solid #0088cc;
      background-color: #f4f6f7    }
    a
    {
      color: #0088cc;
    }
    .navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
    .btn-primary, color2
    {
      background: #0088cc;
    }
    .navbar-inner
    {
      -moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
      -webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
      box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
    }
  </style>
    
  <!--[if lt IE 9]>
    <script src="/v3/media/jui/js/html5.js"></script>
  <![endif]-->
</head>

  

<body class="site com_k2 view-item no-layout no-task itemid-102">

  <!-- Body -->
  <div class="body">
    <div class="container">
      <!-- Header -->
      <div class="header">
        <div id="headerbackground">
        <div class="header-inner clearfix">
          <div class="brand pull-left">
            <a href="/v3">
              <img src="http://www.geelfm.be/v3/images/geelfm_logo.png" alt="Geel FM" />            </a>            
          </div>          
          <div class="header-search pull-right">
            
          </div>          
        </div>
        <div class="header-bottom clearfix">  
          <div class="header-ticker pull-left">
            
          </div>
          <div class="header-search pull-right">
            <div class="search mod_search97">
	<form action="/v3/geels-nieuws" method="post" class="form-inline">
		<label for="mod-search-searchword97" class="element-invisible">Zoeken...</label> <input name="searchword" id="mod-search-searchword97" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Zoeken..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>

          </div>      
        </div>
		</div>
      </div>
            <div class="navigation">
        <ul class="nav menu nav-tabs">
<li class="item-101 default"><a href="/v3/" title="Naar de beginpagina">Home</a></li><li class="item-102 current active"><a href="/v3/geels-nieuws" title="Al het nieuws uit Geel">Geels Nieuws</a></li><li class="item-103"><a href="/v3/regio-nieuws" title="Al het nieuws uit de regio">Regio Nieuws</a></li><li class="item-138"><a href="/v3/1-minuut" title="1 Minuut voor 1 vereniging">1 Minuut</a></li><li class="item-137"><a href="/v3/adverteren" title="Radiopubliciteit rendeert!">Adverteren</a></li><li class="item-136 deeper parent"><a href="/v3/over-geel-fm" title="Lees hier het verhaal van Geel FM">Over Geel FM</a><ul class="nav-child unstyled small"><li class="item-140"><a href="/v3/over-geel-fm/uitzendschema" >Uitzendschema</a></li></ul></li><li class="item-135"><a href="/v3/liveplayer" title="Open de Geel FM livestream" onclick="window.open(this.href, 'targetWindow', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes'); return false;"><img src="/v3/images/speaker.png" alt="Luister live" /><span class="image-title">Luister live</span></a></li><li class="item-151 deeper parent"><a href="/v3/extra" >Extra</a><ul class="nav-child unstyled small"><li class="item-150"><a href="/v3/extra/foto-s" >Foto's</a></li><li class="item-152"><a href="/v3/extra/videos" >Video's</a></li></ul></li></ul>

      </div>
            		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/v3/component/banners/click/27" target="_blank" rel="noopener noreferrer"
							title="Slagerij Vandecruys">
							<img
								src="http://www.geelfm.be/v3/images/banners/slagerij-vandecruys-animatie.gif"
								alt="Slagerij Vandecruys"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
      <div class="row-fluid">
                <div id="content" class="span9">
          <!-- Begin Content -->
          
          <div id="system-message-container">
	</div>

          

<!-- Start K2 Item Layout -->
<span id="startOfPageId26735"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		woensdag, 06 september 2017 16:27	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Onderzoek naar malafide rijscholen in Geel die tientallen slachtoffers maakten
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">lettergrootte</span>
				<a href="#" id="fontDecrease">
					<span>lettergrootte verkleinen</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>Lettergrootte verkleinen</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/v3/geels-nieuws/item/26735-onderzoek-naar-malafide-rijscholen-in-geel-die-tientallen-slachtoffers-maakten?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/v3/component/mailto/?tmpl=component&amp;template=geelfmtemplate&amp;link=8fa03efd2b4d8bc095d52551a5f1cef45c8e3061" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mailadres</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Beoordeel dit item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating26735" style="width:0%;"></li>
				<li><a href="#" data-id="26735" title="1 van 5 sterren" class="one-star">1</a></li>
				<li><a href="#" data-id="26735" title="2 van 5 sterren" class="two-stars">2</a></li>
				<li><a href="#" data-id="26735" title="3 van 5 sterren" class="three-stars">3</a></li>
				<li><a href="#" data-id="26735" title="4 van 5 sterren" class="four-stars">4</a></li>
				<li><a href="#" data-id="26735" title="5 van 5 sterren" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog26735" class="itemRatingLog">(0 stemmen)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
		
		
		<!-- Item text -->
		<div class="itemFullText">
			<p>Het parket en de lokale politie Geel-Laakdal-Meerhout voeren een onderzoek naar enkele malafide rijscholen in Geel. Dat meldt de regionale televisiezender RTV. Het gaat om rijscholen die niet erkend zijn en geen geldige bekwaamheidsattesten kunnen uitschrijven. Ook zijn ze met een aantal zaken niet in orde. Zoals niet verzekerd rijden met opleidingsvoertuigen of instructeurs die niet over de geldige diploma's beschikken. De betrokken rijscholen gebruiken hoofdzakelijk opleidingsvoertuigen met buitenlandse nummerplaten. Gedupeerden kunnen klacht indienen bij de politie.</p>		</div>

		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Lees <b>40</b> keer			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Laatst aangepast op woensdag, 06 september 2017 16:28			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="nl-nl" data-via="geelfm">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'nl-NL'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Meer in deze categorie: </span>

				<a class="itemPrevious" href="/v3/geels-nieuws/item/26734-tinne-gilis-niet-geplaatst-voor-squashtornooi-nantes">&laquo; Tinne Gilis niet geplaatst voor squashtornooi Nantes</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/v3/geels-nieuws/item/26735-onderzoek-naar-malafide-rijscholen-in-geel-die-tientallen-slachtoffers-maakten#startOfPageId26735">
			terug naar boven		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


          
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			U bevindt zich hier: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/v3/" class="pathway"><span itemprop="name">Home</span></a>
				
									<span class="divider">
						<img src="/v3/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/v3/geels-nieuws" class="pathway"><span itemprop="name">Geels Nieuws</span></a>
				
									<span class="divider">
						<img src="/v3/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Onderzoek naar malafide rijscholen in Geel die tientallen slachtoffers maakten				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

          <!-- End Content -->
        </div>
                <div id="aside" class="span3">
          <!-- Begin Right Sidebar -->
          <div id="tcvn-banner-slider101" class="tcvn-banner-slider bannergroup" style="width: 100%; height: 200px">
<div id="tcvn-banner-top" class="tcvn-banner-slider">
</div>
<div class="tcvn-opacity-layer">
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/1" target="_blank"
							title="Music Vanderheyden">
							<img
								src="http://www.geelfm.be/v3/images/banners/musicvanderheyden.png"
								alt="Music Vanderheyden"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/4" target="_blank"
							title="Brasserie Flore">
							<img
								src="http://www.geelfm.be/v3/images/banners/flore_klein.png"
								alt="Friday Cocktails in Brasserie Flore"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/10" target="_blank"
							title="Willems Diels">
							<img
								src="http://www.geelfm.be/v3/images/banners/Willems-Diels.jpg"
								alt="Willems Diels"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/12" target="_blank"
							title="Tony&#039;s Muziekhuis">
							<img
								src="http://www.geelfm.be/v3/images/banners/Tonys-muziekhuis-2011_zwart.jpg"
								alt="Tony's Muziekhuis"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/18" target="_blank"
							title="Geel centrum">
							<img
								src="http://www.geelfm.be/v3/images/banners/GeelCentrum.jpg"
								alt="Geel Centrum"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/22" target="_blank"
							title="Bostra">
							<img
								src="http://www.geelfm.be/v3/images/banners/bostra_190x158.jpg"
								alt="Bostra"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/23" target="_blank"
							title="Body Concept">
							<img
								src="http://www.geelfm.be/v3/images/banners/bodyconcept.jpg"
								alt="Body Concept"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/28" target="_blank"
							title="Grasmaaierke">
							<img
								src="http://www.geelfm.be/v3/images/banners/grasmaaierke.jpg"
								alt="'t Grasmaaierke"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/29" target="_blank"
							title="At the carwash">
							<img
								src="http://www.geelfm.be/v3/images/banners/atthecarwash.jpg"
								alt="At the carwash"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/31" target="_blank"
							title="Empire Foyer">
							<img
								src="http://www.geelfm.be/v3/images/banners/EmpireFoyer_klein.jpg"
								alt="Empire Foyer"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/33" target="_blank"
							title="Bij de Griek">
							<img
								src="http://www.geelfm.be/v3/images/banners/bijdegriek.jpg"
								alt="Bij de Griek"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/34" target="_blank"
							title="Opslag24.com">
							<img
								src="http://www.geelfm.be/v3/images/banners/opslag24com.jpg"
								alt="opslag24.com"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/36" target="_blank"
							title="Pita Geel">
							<img
								src="http://www.geelfm.be/v3/images/banners/pitageel.jpg"
								alt="Pita Geel"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/37" target="_blank"
							title="Italian Chef">
							<img
								src="http://www.geelfm.be/v3/images/banners/italianchef190px.jpg"
								alt="Italian Chef"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/38" target="_blank"
							title="Koek en Ei">
							<img
								src="http://www.geelfm.be/v3/images/banners/koekenei.jpg"
								alt="Koek en Ei"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
	<!-- Check banner in a Slide -->
	    <div class="tcvn-banner-item">
        <!-- End -->
																																																															<a
							href="/v3/component/banners/click/39" target="_blank"
							title="DeurEnParket">
							<img
								src="http://www.geelfm.be/v3/images/banners/DeurEnParket.png"
								alt="Deur en Parket"
																							/>
						</a>
														    <!-- Check banner in a Slide -->
    		<div class="clr"></div>
	</div>
        <!-- End -->
<!-- If $i != 0 -->
</div>

<div id="tcvn-banner-bottom" class="tcvn-banner-slider">
</div>
</div>

<!--<div class="tcvn-banner-bottom"></div>--><script type="text/javascript">
	new TCVNBannerSlider("tcvn-banner-slider101", 5000, 1, 1);
</script>
          <div id="area-1" class="tabouter"><ul class="nav menu tabs nav-tabs"><li class="tab"><a href="#" id="link_108" class="linkopen" onclick="tabshow('module_108');return false">Meest recent</a></li><li class="tab"><a href="#" id="link_105" class="linkopen" onclick="tabshow('module_105');return false">Meest gelezen</a></li></ul><div tabindex="-1" class="tabcontent tabopen" id="module_108">
<div id="k2ModuleBox108" class="k2ItemsBlock">

	
	  <ul style="margin:0px">
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26735-onderzoek-naar-malafide-rijscholen-in-geel-die-tientallen-slachtoffers-maakten">Onderzoek naar malafide rijscholen in Geel die tientallen slachtoffers maakten</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26734-tinne-gilis-niet-geplaatst-voor-squashtornooi-nantes">Tinne Gilis niet geplaatst voor squashtornooi Nantes</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26733-moslimgemeenschap-mag-nieuwe-moskee-bouwen-aan-de-leunen">Moslimgemeenschap mag nieuwe moskee bouwen aan de Leunen</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26732-nederlander-maand-langer-in-cel-na-inbraak-fietsenwinkel">Nederlander maand langer in cel na inbraak fietsenwinkel</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26731-de-vonk-erin-met-playfield-festival">De Vonk erin met Playfield festival!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26729-opnieuw-inbraak-in-kantine-geelse-atletiekclub">Opnieuw inbraak in kantine Geelse atletiekclub</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26728-tinne-gilis-goed-op-weg-voor-kwalificatie-squashtornooi-nantes">Tinne Gilis goed op weg voor kwalificatie squashtornooi Nantes</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div><div tabindex="-1" class="tabcontent tabopen" id="module_105">
<div id="k2ModuleBox105" class="k2ItemsBlock">

	
	  <ul style="margin:0px">
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26688-vandalen-aan-het-werk-op-terras-en-parking-van-jeugdhuis-de-vonk">Vandalen aan het werk op terras en parking van Jeugdhuis De Vonk</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26651-asv-geel-gaat-door-in-croky-cup-en-trekt-jonge-aanvaller-aan">ASV Geel gaat door in Croky Cup en trekt jonge aanvaller aan</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26709-slechts-82-van-chauffeurs-hield-zich-aan-de-snelheid-op-westelijke-ring">Slechts 82% van chauffeurs hield zich aan de snelheid op Westelijke Ring</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26708-hei-jogging-gaat-niet-door">Hei Jogging gaat niet door</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26711-flitslocaties-september-2017">Flitslocaties september 2017</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26656-jong-vld-bracht-ontbijt-aan-huis-op-moederdag">Jong VLD bracht ontbijt aan huis op moederdag</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/v3/geels-nieuws/item/26652-jordi-van-dingenen-belgisch-kampioen-wielrennen-bij-de-beloften">Jordi Van Dingenen Belgisch Kampioen wielrennen bij de beloften</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div>
          <div class="well "><h3 class="page-header">Weersverwachting</h3><div class="jaba_meteovista_outer" style="width: 100%;">
		<div class="jaba_meteovista_inner">
			<div class="jaba_meteovista_header">
				<span style="font-weight:normal;">Geel</span>
			</div>
			<iframe id="widget-frame" src="http://www.meteovista.be/Go/ExternalWidgetsNew/ThreeDaysCity?gid=4053902&sizeType=2&temperatureScale=Celsius&defaultSettings=False"></iframe>
			<a class="jaba_meteovista_link_more" href="http://www.meteovista.be/Europa/Belgie/Geel/4053902?utm_medium=WeatherWidget&utm_campaign=ThreeDays" target="_blank">Meer weer in Geel</a><br/>
			<a class="jaba_meteovista_link_meteo" href="http://www.meteovista.be/?utm_medium=WeatherWidget&utm_campaign=ThreeDays" title="meteovista.be Altijd jouw weer" target="_blank"></a>
		</div>
</div>

</div><div class="well ">
<div id="k2ModuleBox89" class="k2TagCloudBlock">
			<a href="/v3/geels-nieuws/itemlist/tag/afval" style="font-size:104%" title="3 Items getagged met afval">
		afval	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/dessel" style="font-size:90%" title="2 Items getagged met dessel">
		dessel	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/diefstal" style="font-size:146%" title="6 Items getagged met diefstal">
		diefstal	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/geel" style="font-size:300%" title="17 Items getagged met geel">
		geel	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/geel fm" style="font-size:104%" title="3 Items getagged met geel fm">
		geel fm	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/inbraak" style="font-size:132%" title="5 Items getagged met inbraak">
		inbraak	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/kasterlee" style="font-size:146%" title="6 Items getagged met kasterlee">
		kasterlee	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/laakdal" style="font-size:118%" title="4 Items getagged met laakdal">
		laakdal	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/meerhout" style="font-size:146%" title="6 Items getagged met meerhout">
		meerhout	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/mol" style="font-size:160%" title="7 Items getagged met mol">
		mol	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/nieuwjaar" style="font-size:104%" title="3 Items getagged met nieuwjaar">
		nieuwjaar	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/olen" style="font-size:118%" title="4 Items getagged met olen">
		olen	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/ongeval" style="font-size:118%" title="4 Items getagged met ongeval">
		ongeval	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/politie" style="font-size:132%" title="5 Items getagged met politie">
		politie	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/politiek" style="font-size:104%" title="3 Items getagged met politiek">
		politiek	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/rechtbank" style="font-size:146%" title="6 Items getagged met rechtbank">
		rechtbank	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/school" style="font-size:118%" title="4 Items getagged met school">
		school	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/tongerlo" style="font-size:90%" title="2 Items getagged met tongerlo">
		tongerlo	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/vera celis" style="font-size:104%" title="3 Items getagged met vera celis">
		vera celis	</a>
				<a href="/v3/geels-nieuws/itemlist/tag/verkeer" style="font-size:118%" title="4 Items getagged met verkeer">
		verkeer	</a>
			<div class="clr"></div>
</div>
</div><div class="well "><h3 class="page-header">Archief</h3><div id="k2ModuleBox114" class="k2ArchivesBlock">
  <ul>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/9?catid=9">
        september 2017        (18)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/8?catid=9">
        augustus 2017        (65)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/7?catid=9">
        juli 2017        (49)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/6?catid=9">
        juni 2017        (58)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/5?catid=9">
        mei 2017        (67)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/4?catid=9">
        april 2017        (65)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/3?catid=9">
        maart 2017        (79)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/2?catid=9">
        februari 2017        (67)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2017/1?catid=9">
        januari 2017        (62)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/12?catid=9">
        december 2016        (66)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/11?catid=9">
        november 2016        (71)      </a>
    </li>
        <li>
      <a href="/v3/geels-nieuws/itemlist/date/2016/10?catid=9">
        oktober 2016        (79)      </a>
    </li>
      </ul>
</div>
</div>
          <!-- End Right Sidebar -->
        </div>
              </div>
    </div>
  </div>
  <!-- Footer -->
  <div class="footer">
    <div class="container">
      <hr />
      <ul class="nav menu nav-pills">
<li class="item-139"><a href="/v3/privacy-beleid" title="Meer over ons privacy en cookie beleid">Privacy beleid</a></li><li class="item-153"><a href="/v3/contact" >Contact</a></li></ul>

      <p class="pull-right"><a href="#top" id="back-top">Back to Top</a></p>
      <p>&copy; Geel FM 2017</p>
    </div>
  </div>
  
</body>
</html>
